Waardering:
  • 0 stemmen - gemiddelde waardering is 0
  • 1
  • 2
  • 3
  • 4
  • 5
Motor Slaat af na aanslaan OPGELOST
#1
Kak!!!!
Mijn vrouw wilde gisteravond wegrijden maar motor slaat aan maar na loslaten sleutel stopt de motor er mee.

Ik ga natuurlijk meten maar moet eerst de auto hier zien te krijgen. Staat nu dorp verder op. 

Ik verdenk startslot dat hij in stand 2 geen spanning aan de bobine geeft oid. Of het kan bedrading zijn natuurlijk

Het betreft een b23e blok met voorschakelweerstand deze voiorschakelweerstand heeft 4 pooltjes. Dit zal de originele zijn zoals die in mijn auto zat. Mijn auto is van origine een 265. Heeft dus veel bedrading nog van de 6 cilinder. 

Ik hoop dat er iemand een truukje weet zoals bijvoorbeeld de bobine rechtstreeks op de accu aansluiten dan zal hij wel weer lopen. Dan hoef ik niet te gaan slepen met dat ding.

Maar wat zou het kunnen zijn?

Bakkeliete verdeelblokje achter startslot? Accesoires doen het wel ook de waareschuwingslampjes etc. Zal dan het strartslot zelf ok zijn?

tja veel vragen!!!!

Alvast bedankt  voor de reacties en ik houd jullie natuurlijk op de hoogte van de ontwikkelingen!!

Antwoord
#2
Auto inmiddels naar huis gesleept. Ik ben begonnen met meten.
Bij de voorschakelweerstand komen twee bruine draden en een blauwe. Zoals ik had verwacht.
Ik zet de sleutel op stand II d.w.z. de normale running mode. Accessoires doen het. Hieruit concludeer ik dat het contactslot het eigenlijk wel gewoon doet. Echter de blauwe draad geeft geen spannen. 0 volt meet ik terwijl ik wel spanning had verwacht! Als ik in de schema's kijk zou de blauwe draad spanning moeten krijgen in stand 2 vanaf punt 15 vanaf het contactslot via zekering 11 (en 12 en 13 die zitten bij elkaar aan de ongezekerde kant.)

Ik ga nu kijken of bij de zekeringen iets bijzonders zie!

En hij doet het weer! Draadjes los en vast gemaakt bij de zekeringen en voila doet het weer!

top!

Antwoord


Lijst met mogelijk verwante topics
Topic Auteur Reacties Weergaven Laatste bericht
  265 probleempjes met lopen--> opgelost Wouter265 11 3.079 30 March 2022, 09:52
Laatste bericht: Wouter265
  940 slaat niet aan.. Jambon 5 909 5 February 2022, 22:30
Laatste bericht: skidje
  Help, Motor harde tik menno000 2 601 5 November 2021, 00:14
Laatste bericht: Volvo240
  Motor slaat over net boven stationair toerental Arnic 6 2.214 13 August 2021, 09:02
Laatste bericht: Grey240Polar
  motor hapert even vanaf stationair Arnic 5 2.168 2 August 2021, 16:37
Laatste bericht: Arnic
  Inhouden/uitvallen bij warme motor Arjan. 8 2.082 13 June 2021, 09:37
Laatste bericht: Volvo240
  Motor (B21A) slaat niet meer aan 245 1984 B21A 17 4.368 30 March 2021, 09:36
Laatste bericht: sludge
  B230 motor alleen op lpg rijden? gydomatra 19 8.451 2 March 2021, 12:20
Laatste bericht: Mark244
  Losse aansluiting B200F motor Arnic 2 830 18 February 2021, 22:20
Laatste bericht: TeunTimmermans
  schuddende motor (B200) heideltje 27 11.605 17 February 2021, 18:35
Laatste bericht: BartJu

Ga naar locatie:


Gebruikers die dit topic lezen: 1 gast(en)